Autor Tema: Creo que tengo el bajomesa malito  (Leído 2654 veces)

redy

  • Moderador
  • Bimilenari@
  • *****
  • Mensajes: 2897
  • Gnudista
    • Esteropes El Cíclope
Creo que tengo el bajomesa malito
« on: 18 jun 2009, 18:05 pm »
Los calores del verano no nos sientan nada bien ni a mi ni a mi CPU.

Hace unos días se quedó encendida de un día para otro, fue un día de bastante calor y debió sufrir un calentón que cuando me di cuenta se había pagado y no quería encender. Supuse que sería de la fuente, así que me puse a desmontarla y de paso aproveché para pasarle el aspirador. Antes de ir a comprar otra fuente de alimentación me dio por probarla de nuevo y funcionaba perfectamente. Así que la volví a montar. Desde aquella sufrí dos apagones inesperados así que empecé a sospechar que algo no iba bien. Al tercero la fuente cascó definitivamente. Acabo de venir de la tienda de confianza, dónde me pusieron una fuente nueva y probaron la vieja, que efectivamente estaba dañada. Lo que me mosquea es que a los 10 minutos de poner la nueva, todavía sin atornillar y de manera provisional sufrió otro inesperado apagón, lo que me lleva a sospechar que algo más que la fuente debe estar mal. Lo tuvimos toda la tarde en la tienda en pruebas, dándole caña y vigilando las temperaturas, pero ni volvió a fallar ni detectamos nada anormal. Así que acabamos por concluir que seria un mal contacto por tener la fuente medio colgando, aunque yo no acabo de creérmelo del todo, y estoy casi seguro de que gracias a Murphy volverá a fallar cuando menos me lo espere... Ojalá me equivoque porque no tengo muchas ganas de cambiar placa y micro y menos sin saber a ciencia cierta que esa es la causa...

Admiro a la gente que sabe contar historias solamente con sus fotos, porque en el fondo las fotos son como los chistes; si tienes que explicarlas es que no son buenas...


JoRdi

  • Palizas oficial
  • *
  • Mensajes: 10191
Re: Creo que tengo el bajomesa malito
« Respuesta #1 on: 18 jun 2009, 18:14 pm »
Buenas,

¿No será que tu CPU quiere un nuevo hogar?, ¿una nueva casa?, igual esa es la solución, así que ya sabes, a buscar un nuevo hogar para toda la familia :-b . Bromas a parte, espero que el problema sea un mal contacto y que no sufras más apagones, si en la tienda le dieron caña y no se apagó no tiene por que hacerlo en tu hogar.

Saludos, JoRdi :-)

invisible

  • Moderador
  • Palizas oficial
  • *****
  • Mensajes: 8097
    • INVItARTE
Re: Creo que tengo el bajomesa malito
« Respuesta #2 on: 18 jun 2009, 18:32 pm »
Tiene toda la pinta de ser solo un problema de alimentación; no creo que la carga (la placa base) la esté tirando abajo por un corto u otra razón, ya te hubiese cantado por otro lado... creo. ¿Has comprobado el cable de alimentación? A ver si va a estar cortado y, según la postura, a veces hace contacto y otras no. Muchas veces nos encebollamos rebuscando cuando tenemos la avería justo delante de las narices, en lo más simple. q:)
"Si quieres ver lo invisible, observa con atención lo visible."
                                                     Manuel Álvarez Bravo (1902-2002)