Autor Tema: ¿Almacén caído?  (Leído 15804 veces)

kaktus

  • Milenari@
  • *
  • Mensajes: 1185
Re: ¿Almacén caído?
« Respuesta #15 on: 19 feb 2014, 18:54 pm »
Gracias mil.
 :plas:

kallh

  • Bimilenari@
  • **
  • Mensajes: 2242
Re: ¿Almacén caído?
« Respuesta #16 on: 21 feb 2014, 21:09 pm »
Muchas gracias a los de la sala de máquinas por el trabajo que os habéis pegado.  :plas: :plas:
Me consta que ha sido un mal trago, difícil de deglutir, pero que al final ha pasado.  :chin: :chin:

kaktus

  • Milenari@
  • *
  • Mensajes: 1185
Re: ¿Almacén caído?
« Respuesta #17 on: 22 oct 2014, 10:30 am »
Por si es de interés, a las 14:20 aprox. he tenido problemas para visualizar fotos y acceder al almacén.

Hacia las 14:28 visualizaba las fotos en el foro pero no me dejaba acceder por tiempo de respuesta lento.

Espero que no sea nada serio.
Gracias mil a los que mantenéis esto en marcha.
 :asias:

kaktus

  • Milenari@
  • *
  • Mensajes: 1185
Re: ¿Almacén caído?
« Respuesta #18 on: 22 oct 2014, 10:38 am »
14:37 Ningún problema.  :ejem:


Colegota

  • Palizas oficial
  • *
  • Mensajes: 8177
  • ¡Me faltan carretes!
    • ¡Me faltan carretes!
Re: ¿Almacén caído?
« Respuesta #19 on: 22 oct 2014, 13:31 pm »
14:37 Ningún problema.  :ejem:

Me alegro. Yo no he podido conectar (a Internet) hoy hasta ahora y parece que sigue bien. Gracias por el aviso de todas formas. :-)
[Canon EOS 50 40D (sin diapos ni nada)] [Escáner Minolta DSE 5400] [Vuescan] [El GIMP] [Galería] [Página de Viajes]